Instabilidade em Produção
Incident Report for Pagar.me
Resolved
This incident has been resolved.
Posted over 1 year ago. Jun 26, 2017 - 12:41 GMT-03:00
Investigating
O tempo de resposta está elevado para alguns dos requests feitos na nossa API, a investigação sobre as causas do problema está sendo feita pela equipe de desenvolvimento.
Posted over 1 year ago. Jun 26, 2017 - 10:37 GMT-03:00