Instabilidade em Produção
Incident Report for Pagar.me
Resolved
Instabilidade resolvida no ambiente de Produção, estamos trabalhando para normalizar o ambiente de testes.
Posted 8 days ago. Apr 13, 2018 - 13:47 GMT-03:00
Investigating
Detectamos um problema no transacional de cartão de crédito nos ambientes de teste e produção. Estamos investigando.
Posted 8 days ago. Apr 13, 2018 - 13:31 GMT-03:00