Alto tempo de resposta do Banco Santander
Incident Report for Pagar.me
Resolved
This incident has been resolved.
Posted 11 months ago. Nov 25, 2017 - 00:43 GMT-02:00
Identified
O banco emissor SANTANDER confirmou estar com instabilidade em seus produtos de débito e crédito devido a uma instabilidade em sua infraestrutura. O banco ainda não informou um SLA e estamos em contato direto para fornecer maiores detalhes em nossa status page. Isto poderá impactar na velocidade de resposta de autorização e captura de transações de cartão de crédito e débito.
Posted 11 months ago. Nov 24, 2017 - 22:29 GMT-02:00