Instabilidade em Produção
Incident Report for Pagar.me
Resolved
A instabilidade foi resolvida. O problema afetou, de forma intermitente, as requisições feitas à nossa API durante o período de 05:10 a 05:26.
Posted 9 months ago. Nov 17, 2017 - 05:37 GMT-02:00
Investigating
Identificamos uma nova indisponibilidade que está causando intermitências em nossa API. Nossa equipe de Desenvolvimento já está analisando as causas e elaborando uma solução.
Posted 9 months ago. Nov 17, 2017 - 05:32 GMT-02:00