Instabilidade em Produção
Incident Report for Pagar.me
Resolved
This incident has been resolved.
Posted about 1 year ago. Jul 26, 2017 - 07:20 GMT-03:00
Identified
Identificamos um problema que está afetando a integração de alguns clientes com nossa API. A nossa equipe de desenvolvimento já está analisando as causas e elaborando uma solução.
Posted about 1 year ago. Jul 25, 2017 - 23:31 GMT-03:00