Manutenção em Produção
Incident Report for Pagar.me
Resolved
This incident has been resolved.
Posted 8 months ago. Jun 26, 2017 - 05:07 GMT-03:00
Identified
Estamos realizando uma manutenção em nosso Banco de Dados visando melhorias na estrutura de nossa API. A previsão é de que se encerre às 05:00h (cinco horas da manhã). Por conta disso, não será possível utilizar nossos serviços e criar transações durante este período, tanto via API como pela Dashboard.
Posted 8 months ago. Jun 26, 2017 - 02:24 GMT-03:00