Incidente na cobrança de Recorrência
Incident Report for Pagar.me
Resolved
Processamento das recorrências foi normalizado.
Posted 18 days ago. Aug 31, 2018 - 15:51 GMT-03:00
Monitoring
As recorrências estão sendo cobradas neste momento. Estamos acompanhando o andamento e notificaremos assim que o processo finalizar.
Posted 18 days ago. Aug 31, 2018 - 11:23 GMT-03:00
Identified
Identificamos um problema no processamento das cobranças de Recorrência. Nosso time de desenvolvimento está atuando para resolvermos o mais rápido possível.
Posted 18 days ago. Aug 31, 2018 - 11:01 GMT-03:00