Instabilidade em Produção
Incident Report for Pagar.me
Resolved
This incident has been resolved.
Posted 16 days ago. Apr 04, 2018 - 22:05 GMT-03:00
Identified
Identificamos uma instabilidade momentânea em nosso ambiente de produção que afetou a performance de algumas consultas. Isso levou à demora em exibição de algumas informações na Dashboard. Contudo, o transacional não foi afetado por essa instabilidade. Nossa equipe de desenvolvimento atuou sobre a situação e ela já foi solucionada.
Posted 16 days ago. Apr 04, 2018 - 22:05 GMT-03:00