Instabilidade em Produção
Incident Report for Pagar.me
Resolved
This incident has been resolved.
Posted 7 months ago. Feb 16, 2018 - 19:25 GMT-02:00
Identified
Identificamos uma instabilidade no ambiente de produção, que causou uma queda na performance da API. A API ficou intermitente por 5 minutos, mas o ambiente está acessível normalmente e nossa equipe está estudando o incidente.
Posted 7 months ago. Feb 16, 2018 - 19:24 GMT-02:00