Aumento no tempo de resposta do Transacional
Incident Report for Pagar.me
Resolved
Fluxo do transacional de crédito e débito se encontra normalizado.
Posted 21 days ago. May 31, 2018 - 01:13 GMT-03:00
Monitoring
Transações de crédito e débito voltaram a passar normalmente. Nossa equipe de desenvolvimento está monitorando todo fluxo transacional e em contato ativo com o fornecedor para evitar que novos problemas apareçam.
Posted 21 days ago. May 31, 2018 - 00:33 GMT-03:00
Update
No momento, a maioria das transações afetadas são as de cartão de débito.
Posted 21 days ago. May 31, 2018 - 00:14 GMT-03:00
Update
Observamos, também, um aumento na taxa de transações recusadas.
Posted 21 days ago. May 30, 2018 - 22:58 GMT-03:00
Update
O tempo médio de resposta está alto porém estável. Estamos em contato com o fornecedor e o problema já está sendo endereçado.
Posted 21 days ago. May 30, 2018 - 22:49 GMT-03:00
Identified
Um dos nossos principais fornecedores está com instabilidade em seu ambiente e isso impacta o tempo de resposta de nosso transacional. Estamos investigando o que pode ser feito do nosso lado para amenizar o impacto e estamos em contato direto com eles para resolvermos o problema.
Posted 21 days ago. May 30, 2018 - 22:47 GMT-03:00
This incident affected: API de produção.