Instabilidade em Produção
Incident Report for Pagar.me
Resolved
This incident has been resolved.
Posted 5 months ago. Mar 18, 2018 - 23:04 GMT-03:00
Identified
Identificamos uma instabilidade no ambiente de produção que causou uma queda na performance de nossa API. Por esse motivo, algumas requisições foram afetadas e demoraram mais do que o normal para serem processadas. O ambiente está acessível normalmente e nossa equipe está estudando o incidente.
Posted 5 months ago. Mar 18, 2018 - 23:04 GMT-03:00