Alto tempo de resposta no serviço de autorização
Incident Report for Pagar.me
Resolved
This incident has been resolved.
Posted 13 days ago. Oct 10, 2017 - 16:58 GMT-03:00
Identified
Um dos nossos principais fornecedores está com instabilidade em seu ambiente e isso impacta o nosso tempo de resposta. Estamos investigando o que pode ser feito do nosso lado para amenizar o impacto e estamos em contato direto com eles para resolvermos o problema.
Posted 13 days ago. Oct 10, 2017 - 16:40 GMT-03:00