Mudanças no Ambiente de Teste
Incident Report for Pagar.me
Resolved
This incident has been resolved.
Posted 10 months ago. Jul 25, 2017 - 21:15 GMT-03:00
Monitoring
Estamos aplicando algumas mudanças em nosso ambiente de testes com o objetivo de melhorar a segurança de nossa infraestrutura. Essas mudanças podem gerar instabilidades nas rotas que envolvem a criação e manipulação de transações. Estamos trabalhando para estabilizar a situação e resolver todos os problemas que estão surgindo.
A previsão é de que tudo esteja normalizado até o fim desta semana.
Posted 10 months ago. Jul 19, 2017 - 00:18 GMT-03:00