Instabilidade em Produção
Incident Report for Pagar.me
Resolved
This incident has been resolved.
Posted 5 months ago. Sep 21, 2017 - 01:41 GMT-03:00
Identified
Identificamos uma instabilidade que está afetando algumas transações de cartão. Nossa equipe de Desenvolvimento já está analisando as causas e elaborando uma solução.
Posted 5 months ago. Sep 21, 2017 - 01:41 GMT-03:00