Instabilidade em Produção
Incident Report for Pagar.me
Resolved
A origem da instabilidade foi identificada e o problema já foi solucionado.
Posted over 1 year ago. Mar 28, 2017 - 18:37 GMT-03:00
Identified
Identificamos um problema que está causando lentidão no ambiente de produção. Essa instabilidade não afetou o transacional, apenas consultas realizadas na API. O ambiente transacional continua operando normalmente.
Posted over 1 year ago. Mar 28, 2017 - 18:34 GMT-03:00