Incidente em Ambiente de Teste
Incident Report for Pagar.me
Resolved
Nossa equipe de desenvolvimento atuou sobre a situação que causou esse cenário e a mesma já foi solucionada.
Posted 5 months ago. Feb 16, 2018 - 12:46 GMT-02:00
Identified
The issue has been identified and a fix is being implemented.
Posted 5 months ago. Feb 16, 2018 - 12:36 GMT-02:00
Investigating
Nosso time identificou uma instabilidade em nosso amb‭iente de teste as 12:34.
Posted 5 months ago. Feb 16, 2018 - 12:35 GMT-02:00