Instabilidade em Testes
Incident Report for Pagar.me
Resolved
Após a atuação do time de infraestrutura, a instabilidade no ambiente de teste foi resolvida.
Posted 21 days ago. Oct 24, 2018 - 19:43 GMT-02:00
Identified
Identificamos uma instabilidade no ambiente de teste que está afetando a criação de transações de cartão. Nossa equipe está atuando para resolver o incidente.
Posted 21 days ago. Oct 24, 2018 - 19:16 GMT-02:00
This incident affected: API de testes.