Instabilidade no ambiente de Testes
Incident Report for Pagar.me
Resolved
This incident has been resolved.
Posted 8 months ago. Sep 14, 2017 - 18:35 GMT-03:00
Identified
Identificamos um problema que está afetando o nosso ambiente de testes. A nossa equipe de desenvolvimento já está analisando as causas e elaborando uma solução
Posted 8 months ago. Sep 14, 2017 - 18:22 GMT-03:00