Instabilidade no ambiente de Testes
Incident Report for Pagar.me
Resolved
O problema foi resolvido e a performance das requisições está de volta à normalidade. Continuamos monitorando a situação.
Posted 16 days ago. Sep 02, 2018 - 04:39 GMT-03:00
Identified
Identificamos uma instabilidade momentânea em nosso ambiente de testes que está afetando a performance de algumas requisições. Nossa equipe de desenvolvimento já está atuando sobre o problema.
Posted 16 days ago. Sep 02, 2018 - 04:36 GMT-03:00
This incident affected: API de testes.