Incidente em Produção
Incident Report for Pagar.me
Resolved
Tempo de resposta normalizado. Continuamos monitorando.
Posted about 1 month ago. Jul 17, 2018 - 18:05 GMT-03:00
Monitoring
Incidente em processo de normalização.
Posted about 1 month ago. Jul 17, 2018 - 17:53 GMT-03:00
Identified
Identificamos uma instabilidade no ambiente de produção que está causando um aumento no tempo de resposta de requisições feitas para nossa API no ambiente de produção. Nossa equipe de desenvolvimento já está atuando no incidente.
Posted about 1 month ago. Jul 17, 2018 - 17:42 GMT-03:00
This incident affected: API de produção.