Instabilidade em Produção
Incident Report for Pagar.me
Resolved
O problema foi resolvido. As consultas voltaram a funcionar normalmente. Continuamos monitorando a situação.
Posted 3 months ago. Jun 01, 2018 - 21:47 GMT-03:00
Identified
Identificamos uma instabilidade momentânea em nosso ambiente de produção que está afetando a performance de algumas consultas. Isso pode levar à demora em exibição de algumas informações na Dashboard. Contudo, o transacional não está sendo afetado por essa instabilidade. Nossa equipe de desenvolvimento já está atuando sobre o problema.
Posted 3 months ago. Jun 01, 2018 - 21:22 GMT-03:00
This incident affected: API de produção.