Instabilidade em Produção
Incident Report for Pagar.me
Resolved
Tempo de resposta normalizado. A instabilidade teve duração de 4 minutos (04:07-04:11).
Nosso time trabalhou em conjunto para solucionar o problema e estamos tomando todas as medidas necessárias para que a situação não volte a ocorrer.
Posted 2 days ago. Sep 16, 2018 - 04:50 GMT-03:00
Monitoring
Incidente em processo de normalização.
Posted 2 days ago. Sep 16, 2018 - 04:45 GMT-03:00
Identified
Identificamos uma instabilidade no ambiente de produção que está causando um aumento no tempo de resposta de requisições feitas para nossa API no ambiente de produção. Nossa equipe de desenvolvimento já está atuando no incidente.
Posted 2 days ago. Sep 16, 2018 - 04:45 GMT-03:00
This incident affected: API de produção.