Alto tempo de resposta para as bandeiras Mastercard e Hipercard
Incident Report for Pagar.me
Resolved
Tempo de resposta normalizado.
Posted 4 months ago. Jul 12, 2018 - 15:39 GMT-03:00
Monitoring
A MasterCard confirmou estar passando por um incidente que está afetando a sua rede mundial. A previsão de retorno à normalidade é de, no mínimo, 2 horas. A conversão segue afetada apenas para transações de crédito.
Posted 4 months ago. Jul 12, 2018 - 15:19 GMT-03:00
Identified
Identificamos um tempo de resposta elevado para as transações de crédito e débito das bandeiras Mastercard e Hipercard. Esse incidente está afetando adquirentes e emissores em geral. Estamos investigando o que pode ser feito do nosso lado para amenizar o impacto e estamos em contato direto com eles para resolvermos o problema.
Posted 4 months ago. Jul 12, 2018 - 14:45 GMT-03:00
This incident affected: API de produção.