Instabilidade no ambiente de Testes
Incident Report for Pagar.me
Resolved
This incident has been resolved.
Posted 27 days ago. May 25, 2018 - 15:32 GMT-03:00
Monitoring
O problema foi resolvido. As consultas voltaram a funcionar normalmente. Continuamos monitorando a situação.
Posted 27 days ago. May 25, 2018 - 14:53 GMT-03:00
Identified
Identificamos uma instabilidade momentânea em nosso ambiente de testes que está afetando a performance de algumas consultas. Isso pode levar à demora em exibição de algumas informações na Dashboard. Nossa equipe de desenvolvimento já está atuando sobre o problema.
Posted 27 days ago. May 25, 2018 - 14:47 GMT-03:00
This incident affected: API de testes.