Instabilidade em Produção
Incident Report for Pagar.me
Resolved
A origem da instabilidade foi identificada e o problema já foi solucionado.
Posted 12 months ago. Sep 04, 2017 - 11:51 GMT-03:00
Identified
Identificamos um problema que está afetando o nosso transacional. A nossa equipe de desenvolvimento já está analisando as causas e elaborando uma solução
Posted 12 months ago. Sep 04, 2017 - 11:45 GMT-03:00