Aumento no tempo de resposta em Produção
Incident Report for Pagar.me
Resolved
This incident has been resolved.
Posted 13 days ago. Sep 05, 2018 - 13:46 GMT-03:00
Monitoring
O tempo de resposta está normalizando. Vamos continuar acompanhando até retornar à completa normalidade.
Posted 13 days ago. Sep 05, 2018 - 13:25 GMT-03:00
Identified
Um dos nossos principais fornecedores está com instabilidade em seu ambiente e isso impacta o nosso tempo de resposta. Estamos investigando o que pode ser feito do nosso lado para amenizar o impacto e estamos em contato direto com eles para resolvermos o problema.
Posted 13 days ago. Sep 05, 2018 - 12:56 GMT-03:00
This incident affected: API de produção.