Instabilidade em Produção
Incident Report for Pagar.me
Resolved
This incident has been resolved.
Posted 11 months ago. Jun 27, 2017 - 00:02 GMT-03:00
Investigating
O tempo de resposta está elevado para alguns dos requests feitos na nossa API, a investigação sobre as causas do problema está sendo feita pela equipe de desenvolvimento.
Posted 11 months ago. Jun 26, 2017 - 14:59 GMT-03:00