Intermitência dos serviços de Produção
Incident Report for Pagar.me
Resolved
Nenhuma intermitencia foi observada desde a última atualização (18h32).

O problema foi solucionado e os serviços de produção estão funcionando como esperado.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me.
Posted Sep 29, 2021 - 19:05 GMT-03:00
Monitoring
Entre 17h57 e 17h59 nosso serviços de produção passaram por um período de intermitência.

Durante esse período, algumas transações foram perdidas.

Nosso time de tecnologia atuou no problema e os serviços já se encontram normalizados.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me.
Posted Sep 29, 2021 - 18:32 GMT-03:00
This incident affected: Transacional (API Pagar.me (Gateway), API Pagar.me (Legacy), API Pagar.me (PSP)).