Instabilidade em produção
Incident Report for Pagar.me
Resolved
Tivemos uma instabilidade causada por uma falha na infraestrutura de autorização de cartões, portanto as transações de boleto não foram afetadas. Nosso time trabalhou em conjunto para solucionar o problema e estamos tomando todas as medidas necessárias para que a situação não volte a ocorrer.
Posted 5 months ago. Jul 27, 2018 - 15:24 GMT-03:00
Update
Continuamos trabalhando para solucionar a instabilidade.
Posted 5 months ago. Jul 27, 2018 - 15:14 GMT-03:00
Identified
Nosso time já identificou a causa e está trabalhando na solução.
Posted 5 months ago. Jul 27, 2018 - 14:31 GMT-03:00
Investigating
Identificamos uma instabilidade parcial no ambiente de produção relacionada a cartão e a nosso time está investigando.
Posted 5 months ago. Jul 27, 2018 - 14:28 GMT-03:00
This incident affected: API de produção.