Instabilidade em Produção
Incident Report for Pagar.me
Resolved
A instabilidade foi resolvida. O transacional foi afetado durante o período de 03:46 a 04:37, horário de Brasília, causando problemas em transações de cartão.
Posted about 1 year ago. Nov 17, 2017 - 05:00 GMT-02:00
Identified
Identificamos uma indisponibilidade que está afetando o processamento das transações de cartão. Nossa equipe de Desenvolvimento já está analisando as causas e elaborando uma solução.
Posted about 1 year ago. Nov 17, 2017 - 04:54 GMT-02:00