Instabilidade no processo de registro de boletos
Incident Report for Pagar.me
Resolved
Nosso provedor de serviço normalizou o processo de registro de boletos. O período de instabilidade foi das 05:12 às 08:20. Qualquer dúvida fique à vontade pra entrar em contato com nosso time de relacionamento através do e-mail relacionamento@pagar.me
Posted Jan 12, 2022 - 09:18 GMT-03:00
Monitoring
Observamos às 08:12 uma normalização no tempo de resposta no processo de registro de boletos. Continuamos monitorando para garantir o pleno monitoramento do serviço.
Posted Jan 12, 2022 - 08:24 GMT-03:00
Identified
Identificamos às 05:20 junto a um de nossos prestadores de serviço uma instabilidade no registro de boletos emitidos pelo Pagar.me. Durante este período de tempo, os boletos gerados podem estar sofrendo problemas no pagamento do código de barras. Estamos trabalhando junto ao prestador de serviço para prover uma normalização das transações geradas. Esta instabilidade afeta apenas transações de boleto bancário.
Posted Jan 12, 2022 - 07:48 GMT-03:00
This incident affected: Transacional (API Pagar.me (PSP)).