Inconsistências no processamento de análises de antifraude
Incident Report for Pagar.me
Resolved
A taxa de erros em relação às operações de antifraude foi normalizada às 18:43
Posted Jan 28, 2021 - 19:43 GMT-03:00
Update
No momento, notamos uma melhora na taxa de recusas de nosso antifraude. Ainda estamos monitorando a situação para garantir que todo o problema foi solucionado.
Posted Jan 28, 2021 - 17:42 GMT-03:00
Monitoring
Identificamos uma lentidão nas respostas de um de nossos fornecedores de serviço que está impactando o processamento de algumas transações de cartão de crédito criadas hoje (28/01) a partir das 13:09. Este problema, pode afetar negativamente a quantidade de recusas realizadas por nossas análises de antifraude. Entramos em contato com o provedor que sinalizou que o problema já está sendo resolvido portanto, estamos monitorando o transacional para garantir o pleno funcionamento de nossos serviços.
Posted Jan 28, 2021 - 14:32 GMT-03:00
This incident affected: API de produção.