Aumento no tempo de resposta para transações de cartão
Incident Report for Pagar.me
Resolved
Incidente resolvido.
Posted 17 days ago. Aug 29, 2019 - 17:45 GMT-03:00
Monitoring
Tempo de resposta normalizado às 16:46. Estamos monitorando possíveis alterações.
Posted 17 days ago. Aug 29, 2019 - 16:55 GMT-03:00
Identified
Identificamos agora uma lentidão nas respostas de um de nossos fornecedores, o que está impactando nas transações de cartão (crédito e débito) criadas hoje (29/08) a partir de 16:37. Estamos em contato com o provedor e trabalhando para direcionar o fluxo para um provedor secundário.
Posted 17 days ago. Aug 29, 2019 - 16:43 GMT-03:00
This incident affected: API de produção.