Atraso na conciliação Pix
Incident Report for Pagar.me
Resolved
Nenhum delay nas conciliações foi observado desde a última atualização (às 11:05). O problema foi solucionado e o serviço está funcionando como esperado.
Posted Jan 05, 2022 - 13:07 GMT-03:00
Monitoring
Entre os horários 10h27m às 11h05m foi identificado uma atraso na conciliação de pagamentos junto ao meio de pagamento PIX.

Nosso time de tecnologia atuou no problema e os serviços já se encontram normalizados.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me.
Posted Jan 05, 2022 - 11:17 GMT-03:00
This incident affected: Transacional (API Pagar.me (Gateway), API Pagar.me (Legacy), API Pagar.me (PSP)).