Intermitência Transacional
Incident Report for Pagar.me
Resolved
Nenhuma intermitencia foi observada desde a última atualização (20h).

O problema foi solucionado e os serviços do PSP Pagar.me estão funcionando como esperado.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me.
Posted Jan 10, 2022 - 21:04 GMT-03:00
Monitoring
Os serviços do PSP Pagar.me já se encontram normalizados.

Nossos serviços apresentaram intermitencia durante o seguinte período: 18:47h às 19:50h.
Devida a intermitencia uma parcela pequena das transações apresentou erro em seu processamento.

Nossa equipe de tecnologia segue monitorando os serviços.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me
Posted Jan 10, 2022 - 20:06 GMT-03:00
Identified
Estamos passando por uma intermitência em nossos serviços transacionais do PSP Pagar.me.
Devida a intermitencia uma parcela pequena das transações pode apresentar erro

A nossa equipe técnica já está trabalhando para solucionar o problema.

Em breve voltamos com mais informações.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me.
Posted Jan 10, 2022 - 19:50 GMT-03:00
This incident affected: Transacional (API Pagar.me (Legacy), API Pagar.me (PSP)).