Alto tempo de resposta no Registro de Boletos
Incident Report for Pagar.me
Resolved
Todos os boletos pendentes de registro já tiveram seu registro efetuado.
Posted 16 days ago. Jul 04, 2019 - 08:50 GMT-03:00
Monitoring
Tempo de resposta do banco emissor de registro de boletos normalizado. Estamos monitorando a performance de novos registros para garantir que a solução seja definitiva.
Posted 16 days ago. Jul 04, 2019 - 08:34 GMT-03:00
Identified
Identificamos agora uma lentidão nas respostas do nosso banco emissor, o que está impactando no registro dos boletos que foram criados hoje (04/07) a partir de 05:37. Estamos em contato com o provedor e trabalhando pra ter um retorno mais rápido desse registro para que seus clientes consigam pagar os boletos emitidos ainda hoje.
Posted 16 days ago. Jul 04, 2019 - 05:39 GMT-03:00
This incident affected: API de produção.