Indisponibilidade Transacional
Incident Report for Pagar.me
Resolved
Nenhuma intermitencia foi observada desde a última atualização (às 09:56).

O problema foi solucionado e nossos serviços estão funcionando normalmente.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me.
Posted Sep 01, 2021 - 11:05 GMT-03:00
Monitoring
Identificamos uma indisponibilidade no processamento das transações que afetou o transacional entre 08:30 e 08:56.

A causa do problema foi encontrada e nosso time está trabalhando para garantir que a falha não aconteça novamente.

Todo transacional já foi restabelecido e a criação de transações de boleto e cartão estão ocorrendo normalmente.
Posted Sep 01, 2021 - 09:56 GMT-03:00
This incident affected: Transacional (API Pagar.me (Legacy)).