Instabilidade na API
Incident Report for Pagar.me
Resolved
Nosso time identificou uma instabilidade em nosso amb‭iente de produção que afetou todas as transações de cartão entre as 11:40 e 13:21. Nossa equipe de desenvolvimento atuou sobre a situação que causou esse cenário e a mesma foi solucionada.
Posted 9 months ago. Mar 29, 2018 - 13:25 GMT-03:00
Update
O time de desenvolvimento está atuando para resolver o problema o quanto antes.
Posted 9 months ago. Mar 29, 2018 - 13:13 GMT-03:00
Identified
Identificamos um problema que está afetando as transações de cartões em nossa API às 11h40. Nosso time de desenvolvimento identificou o problema e está trabalhando para corrigir e reestabelecer as transações o quanto antes.
Posted 9 months ago. Mar 29, 2018 - 13:11 GMT-03:00
Investigating
Nosso time identificou uma instabilidade em nosso amb‭iente de produção que está afetando a performance de nossa API. Nossa equipe de desenvolvimento está atuando na investigação.
Posted 9 months ago. Mar 29, 2018 - 11:56 GMT-03:00