Instabilidade na API de testes
Incident Report for Pagar.me
Resolved
Nossa equipe de desenvolvimento atuou e solucionou a instabilidade no ambiente de Testes.
Posted 8 months ago. Apr 13, 2018 - 13:56 GMT-03:00
Identified
Detectamos um problema no transacional de cartão de crédito no ambientes de teste às 13:31. Estamos investigando.
Posted 8 months ago. Apr 13, 2018 - 13:50 GMT-03:00