Alto tempo de resposta no Registro de Boletos
Incident Report for Pagar.me
Resolved
Incidente resolvido. Todos os boletos pendentes de registro já tiveram seu registro efetuado.
Posted Apr 03, 2020 - 12:13 GMT-03:00
Monitoring
Tempo de resposta voltou ao normal às 11:53. Estamos monitorando possíveis alterações.
Posted Apr 03, 2020 - 12:03 GMT-03:00
Update
Continuamos em contato com o banco emissor e o assunto já está sendo endereçado.
Posted Apr 03, 2020 - 11:45 GMT-03:00
Identified
Identificamos uma lentidão nas respostas do nosso banco emissor que está impactando no registro dos boletos criados hoje (03/04) a partir de 10:59. Estamos em contato com o provedor e trabalhando pra ter um retorno mais rápido desse registro para que seus clientes consigam pagar os boletos emitidos ainda hoje.
Posted Apr 03, 2020 - 11:18 GMT-03:00
This incident affected: API de produção.