Instabilidade em Testes
Incident Report for Pagar.me
Resolved
Após a atuação do time de infraestrutura, a instabilidade no ambiente de teste foi resolvida.
Posted about 2 months ago. Oct 19, 2018 - 19:34 GMT-03:00
Identified
Identificamos uma instabilidade no ambiente de teste que está afetando a criação de transações. Nossa equipe está atuando para resolver o incidente.
Posted about 2 months ago. Oct 19, 2018 - 19:26 GMT-03:00
This incident affected: API de testes.