Instabilidade na camada de leitura
Incident Report for Pagar.me
Resolved
Finalizamos as ações relacionadas ao incidente, todas as informações devem estar aparecendo normalmente.
Posted Mar 01, 2021 - 17:31 GMT-03:00
Update
Continuamos monitorando o resultado das ações realizadas
Posted Mar 01, 2021 - 14:42 GMT-03:00
Monitoring
Uma correção foi realizada e estamos monitorando os resultados
Posted Mar 01, 2021 - 14:38 GMT-03:00
Identified
Identificamos às 11:47 uma instabilidade momentânea em nosso ambiente de produção que está afetando a performance de algumas consultas. Esta instabilidade afeta a disponibilização de dados de transações, estornos, assinaturas, antecipações, recebedores e links de pagamento. Contudo, o transacional não está sendo afetado. A criação de transações de cartão de crédito, débito, boleto e PIX continuam ocorrendo normalmente.
Nossa equipe de desenvolvimento já está atuando sobre o problema.
Posted Mar 01, 2021 - 12:55 GMT-03:00
This incident affected: API de produção and API de testes.