Intermitência nos serviços de cartão de crédito do Gateway Pagar.me
Incident Report for Pagar.me
Resolved
Nenhuma intermitencia foi observada desde a última atualização (às 17:22).

Os serviços de cartão de crédito do Gateway Pagar.Me estão funcionando normalmente.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me.
Posted May 27, 2022 - 18:08 GMT-03:00
Monitoring
No período de 14:32 até 15:46 passamos por uma intermitência em nossos serviços transacionais do Gateway Pagar.me.

Durante a intermitência uma parcela pequena das transações de cartão de crédito pode ter apresentado erro em seu processamento.

Vale ressaltar que o serviço transacional do PSP Pagar.me e os demais meios de pagamento do gateway não apresentaram nenhuma intermitência.

Nossa equipe de tecnologia segue monitorando os serviços.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me
Posted May 27, 2022 - 17:22 GMT-03:00
This incident affected: Transacional (API Pagar.me (Gateway)).