Instabilidade no ambiente de Produção
Incident Report for Pagar.me
Resolved
O problema foi resolvido. As consultas voltaram a funcionar normalmente. Continuamos monitorando a situação.
Posted 7 months ago. May 25, 2018 - 18:51 GMT-03:00
Identified
Identificamos uma instabilidade momentânea em nosso ambiente de produção que está afetando a performance de algumas consultas. Isso pode levar à demora em exibição de algumas informações na Dashboard. Contudo, o transacional não está sendo afetado por essa instabilidade. Nossa equipe de desenvolvimento já está atuando sobre o problema.
Posted 7 months ago. May 25, 2018 - 15:03 GMT-03:00