Aumento no tempo de resposta para transações de cartão
Incident Report for Pagar.me
Resolved
Incidente resolvido
Posted 16 days ago. Oct 05, 2019 - 12:14 GMT-03:00
Monitoring
Tempo de resposta normalizado às 11:50. Estamos monitorando possíveis alterações.
Posted 16 days ago. Oct 05, 2019 - 11:56 GMT-03:00
Identified
Identificamos agora uma lentidão nas respostas de um de nossos fornecedores, o que está impactando nas transações de cartão (crédito e débito) criadas hoje (05/10) a partir de 11:17. Estamos em contato com o provedor e trabalhando para direcionar o fluxo para um provedor secundário.
Posted 16 days ago. Oct 05, 2019 - 11:32 GMT-03:00
This incident affected: API de produção.