Aumento no tempo de resposta para transações de cartão
Incident Report for Pagar.me
Resolved
Incidente resolvido.
Posted 30 days ago. Sep 21, 2019 - 21:57 GMT-03:00
Monitoring
Tempo de resposta normalizado às 21:40. Estamos monitorando possíveis alterações.
Posted 30 days ago. Sep 21, 2019 - 21:40 GMT-03:00
Investigating
Identificamos agora uma lentidão nas respostas de um de nossos fornecedores, o que está impactando nas transações de cartão (crédito e débito) criadas hoje (21/09) a partir de 21:28. Estamos em contato com o provedor e trabalhando para direcionar o fluxo para um provedor secundário.
Posted 30 days ago. Sep 21, 2019 - 21:36 GMT-03:00
This incident affected: API de produção.