Alto tempo de resposta em consultas
Incident Report for Pagar.me
Resolved
Tempo de resposta das consultas normalizou às 18:20.
Posted Aug 25, 2020 - 18:26 GMT-03:00
Monitoring
Tempo de resposta em processo de normalização.
Para a grande maioria das requisições o tempo de resposta já está dentro do padrão aceitável.
Posted Aug 25, 2020 - 18:11 GMT-03:00
Update
Às 17:43 finalizamos a reinicialização do serviço da camada de leitura e em breve estará disponível
Posted Aug 25, 2020 - 17:47 GMT-03:00
Identified
Identificamos às 17:19 uma instabilidade em nosso ambiente de produção que está afetando a performance de algumas consultas. Isso pode levar à demora na exibição de algumas informações na Dashboard e API. Contudo, o transacional não está sendo afetado por essa instabilidade. Nossa equipe de desenvolvimento já está atuando sobre o problema.
Posted Aug 25, 2020 - 17:31 GMT-03:00
This incident affected: API de produção.