Atraso no envio de Postbacks
Incident Report for Pagar.me
Resolved
Todos os casos em atraso foram devidamente processados e o problema foi resolvido na raiz.
Posted Jun 23, 2019 - 17:43 GMT-03:00
Monitoring
O tempo de envio de novos postbacks já voltou para dentro do patamar de normalidade. Estamos investigando alguns casos anteriores à resolução para garantir o correto processamento dos mesmos.
Posted Jun 23, 2019 - 13:28 GMT-03:00
Identified
Identificamos um atraso no envio de alguns postbacks de mudança de status de transação. Nossa equipe já está atuando para resolver o problema na raiz.
Posted Jun 23, 2019 - 13:07 GMT-03:00
This incident affected: API de produção.