Aumento no tempo de resposta para transações de cartão
Incident Report for Pagar.me
Resolved
Incidente resolvido, tempo de resposta normalizado às 16:25.
Posted 26 days ago. Aug 20, 2019 - 16:33 GMT-03:00
Monitoring
Tempo de resposta normalizado as 16:25, estamos monitorando possiveis alterações.
Posted 26 days ago. Aug 20, 2019 - 16:31 GMT-03:00
Identified
Identificamos agora uma lentidão nas respostas de um de nossos fornecedores, o que está impactando nas transações de cartão (crédito e débito) criadas hoje (20/08) a partir de 16:20. Estamos em contato com o provedor e trabalhando para direcionar o fluxo para um provedor secundário.
Posted 26 days ago. Aug 20, 2019 - 16:27 GMT-03:00
This incident affected: API de produção.