Alto tempo de resposta
Incident Report for Pagar.me
Resolved
As correções aplicadas surtiram o efeito esperado e o problema foi solucionado às 15:55. Todo o processo transacional está em pleno funcionamento
Posted Sep 21, 2021 - 17:21 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted Sep 21, 2021 - 16:01 GMT-03:00
Monitoring
Aplicamos correções no nosso ambiente de produção e o tempo de resposta transacional de cartões de crédito e débito foi normalizado às 15:55.
Estamos monitorando a saúde do nosso transacional para garantir seu pleno funcionamento.
Posted Sep 21, 2021 - 16:01 GMT-03:00
Identified
Identificamos um alto tempo de resposta em nossa API às 15:36 em um dos nossos prestadores de serviço de adquirência. O processo de criação e visualização de transações de cartão de crédito, débito podem ser afetados. Nosso time está atuando na contenção do problema. As transações de PIX e boleto continuam sendo processadas normalmente.
Posted Sep 21, 2021 - 15:55 GMT-03:00
This incident affected: Transacional (API Pagar.me (Gateway), API Pagar.me (Legacy), API Pagar.me (PSP)).